Qt 4.7.3 instalieren


  1. #1
    -flow-

    Qt 4.7.3 instalieren

    ich hab Qt 4.7.3 signiert aber das mit den instalieren funktuniert nicht auf mein vivaz pro

    es ist instaliert aber ich finde es nicht die anwendung

    nach den instalieren werden automatosch noch 2 andere programme instaliert und da steht bei mier

    istaliert PIPS
    Pips error 10254

    warum error

  2. #2
    Sweet Devil
    Hallo -flow-

    hast du die genannte Datei bereits schon mal auf dein Handy übertragen, bevor du sie signiert hast ?

    Und ganz wichtig, hast du auch darauf geachtet, das die Datei für Handy Modelle mit dem Betriebssystem Symbian 60 5th (S60v5) geeignet ist ?

    Falls ja, liegt die Fehlermeldung vermutlich daran du die Datei vor der Neuinstallation entweder nicht deinstalliert hast oder es befinden sich noch Restdatein des unsignierten Programms auf deinem Handy.

    Am besten ist du vergewisserst dich ob die Datei für dein Handy geeignet ist, deinstallierst die Datein komplett von deinem Handy und installierst es anschließend nochmals erneut.

    Gruß,
    Sweet Devil

  3. #3
    -flow-
    ich hates mal probiert die unsignierte datei zu instalieren hatt aber nicht geklappt dann hab ich sie signiert
    und wass muss ich jezt machen ? um qt in mein handy zu instalieren

    mein handy is vivaz pro und hatt
    Symbian 60 5th (S60v5)

  4. #4
    Sweet Devil
    Hallo,

    wie ich bereits erwähnte hast du die zuvorige Datei entweder gar nicht oder nur zum Teil von deinem Handy deinstalliert.

    Um die Datei nun auf deinem Handy installieren zu können, musst du nun beide Datei-Versionen (signiert und unsigniert) von deinem Handy vollständig entfernen. Und anschließend die signierte Datei erneut installieren.

    Gruß,
    Sweet Devil

Ähnliche Handy Themen zu Qt 4.7.3 instalieren


  1. Hilfe beim Instalieren !!!!!: Hallo Leute hier gibt es zwar einiege Handygams aber wie und wo muß ich die Gams im Hand Instalieren um sie auch Spielen zu können , ich habe ein...



  2. Wie kann man fexplorer auf`s SONY ERICSSON W880i instalieren: Wie kann man fexplorer auf`s SONY ERICSSON W880i instalieren:confused::confused::confused: